Motos 125cc - Komando Custom
Bienvenido a Motos125cc.net, por favor observa las normas de este foro y se respetuoso. Gracias.

Novato en Madrid

Ver el tema anterior Ver el tema siguiente Ir abajo

21102016

Mensaje 

Novato en Madrid




Buenas,

super novato, en reciente posesión del A2, primera moto por circunstancias personales y de trabajo con los 40 ya pasados....
Mi primera moto Hyosung 650i PRO.... algún que otro problema de garantía... a ver si no vuelve a dejarme tirado.

Un saludo
avatar
pedroll

Masculino
moto : Hyosung GV650i PRO
Localización : Madrid
Edad : 44
Cantidad de envíos : 7
Fecha de inscripción : 21/10/2016

Volver arriba Ir abajo

- Temas similares
Compartir este artículo en : Excite BookmarksDiggRedditDel.icio.usGoogleLiveSlashdotNetscapeTechnoratiStumbleUponNewsvineFurlYahooSmarking

Novato en Madrid :: Comentarios

avatar

Mensaje el Vie 21 Oct 2016 - 18:08 por masdieja

pedroll escribió:Buenas,

super novato, en reciente posesión del A2, primera moto por circunstancias personales y de trabajo con los 40 ya pasados....
Mi primera moto Hyosung 650i PRO.... algún que otro problema de garantía... a ver si no vuelve a dejarme tirado.

Un saludo
Bienvenido!!!!, pasa y ponte comodo, eres bien recibido.

Todos hemos pasado por lo mismo que tu, antes o despues. Aqui puedes contar con la ayuda de todos.

Lo de la garantia es peor, ya nos iras contando que te ha pasado.

Espero que nos veamos pronto en alguna ruta.

Volver arriba Ir abajo

avatar

Mensaje el Vie 21 Oct 2016 - 20:32 por Chechu

Bienvenido a esta casa de locos....por las motos, espero que tu nena ya tenga todo solucionado.
Un saludo desde los Mostoles City

Volver arriba Ir abajo

avatar

Mensaje el Dom 23 Oct 2016 - 9:17 por pedroll

Muchas gracias, si eso espero, poder hacer rutas en grupo.
Lo de la garantía de momento parece solucionado.... en la primera revisión a los 1000km después de sacarla del taller oficial se paro, me dijeron que eran unos conectores que no estaban bien.... 1000km después se volvió a parar, le cambiaron el TPS.... 1000km después se volvió a parar, me cambiaron la centralita.... que al parecer era el problema y no el TPS ni el conector.... he hecho otros 1000km y de momento no va mal....aunque no me fio mucho porque la vibración y el sonido sobre todo después de mucho tiempo el motor en marcha (ruta) no como a diario que la tengo 30 min de camino al trabajo, no me parece "normal", pero como soy super novato no se si es normal o no.

He entrado en el foro porque he visto la concentración del próximo dia 6 Nov en Madrid así que si no llueve allí estaré.

Volver arriba Ir abajo

Mensaje  por Contenido patrocinado

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.